Strona Główna Forum STOWARZYSZENIA ELEKTRYKÓW POLSKICH
Witamy :)

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Czarna żyła miedziana dlaczego ?
Autor Wiadomość
Daro1003 
Uczestnik forum


Wiek: 32
Dołączył: 06 Maj 2013
Posty: 5
Skąd: Szerzyny
Wysłany: 24-02-18, 18:06   Czarna żyła miedziana dlaczego ?

Witam

Zdarzył mi się dziwny przypadek mianowicie:
Ułożyłem przewód do warsztatu 5x25 20mb każda z żył składa się z kilku grubych skręconych drutów. Potrzebowałem podłączyć na szybko silnik 3,5KW i jeden koniec przewodu wpiąłem do wyłącznika FR100A przed którym jest zabezpieczenie C32 a drugi koniec do wyłącznika nad prądowego S303 C16 z którego jest gniazdo 5x16 ogólne przeznaczenie przewodu 5x25 jest zasilanie warsztatu. Dziś wpinałem przewód w rozdzielnię w warsztacie i ku mojemu zdziwieniu okazało się iż pod izolacją są czarne żyły dlaczego w nowym przewodzie zrobiły się czarne żyły ? Jeszcze dwa dni temu jak podpinałem przewód do S303 C16 było wszystko ok. Dlaczego tak się stało ?
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group